Tag Info

New answers tagged

1

You should follow HowTo/ChangeHostname - Debian Wiki and set it to whatever you want, however it sounds like Webmin and/or Virtualmin is misbehaving (try to update it to latest version, if problem still there you might want to submit bug report).


0

Source: https://help.ubuntu.com/community/ModMono apt-get install libapache2-mod-mono mono-apache-server2 apt-get mono-devel a2enmod mod_mono_auto /etc/init.d/apache2 restart The above commands are for ASP.NET 2.0 AutoHosting.


0

I had to modify the above answer to include the -i option which allows you to specify which interface the rule should be applied to. When I ran the rule without the option, it was not showing up in iptables -L but after specifying the interface, it worked like a charm. From the iptables -h docs: [!] --in-interface -i input name[+] ...



Top 50 recent answers are included