101 reputation
bio website
location
age
visits member for 2 years, 4 months
seen Aug 10 at 13:01

Apr
8
comment Disable a specific wireless interface in Ubuntu?
/etc/network/interfaces only contains "auto eth0", no mention of wlan0 or wlan1
Apr
8
comment Disable a specific wireless interface in Ubuntu?
This appears to work only temporarily - the interface automatically comes back up after a few minutes...
Apr
8
asked Disable a specific wireless interface in Ubuntu?