Reputation
Top tag
Next privilege 100 Rep.
Edit community wikis
Badges
1 1 4
Impact
~21k people reached

  • 0 posts edited
  • 0 helpful flags
  • 0 votes cast
Apr
13
awarded  Nice Question
Jul
10
awarded  Famous Question
Mar
22
awarded  Notable Question
Dec
20
awarded  Popular Question
Oct
26
accepted Error while installing phabricator using http://www.phabricator.com/rsrc/install/install_rhel-derivs.sh
Oct
26
comment Error while installing phabricator using http://www.phabricator.com/rsrc/install/install_rhel-derivs.sh
Thanks got it resolved ny contacting them
Oct
11
comment Error while installing phabricator using http://www.phabricator.com/rsrc/install/install_rhel-derivs.sh
Ok so I was able to resolve the above error by bringing my release up to sync. Now sudo yum install php-mbstring throws Error: Package: php-mbstring-5.3.3-3.el6_2.6.x86_64 (rhel6-optional) Requires: php-common = 5.3.3-3.el6_2.6 Installed: php-common-5.3.3-14.el6_3.x86_64 (@rhel6-updates) php-common = 5.3.3-14.el6_3 Available: php-common-5.3.3-3.el6.x86_64 (rhel6-base) php-common = 5.3.3-3.el6
Oct
10
awarded  Student
Oct
10
revised Error while installing phabricator using http://www.phabricator.com/rsrc/install/install_rhel-derivs.sh
edited tags
Oct
10
awarded  Scholar
Oct
10
accepted Nginx config reload without downtime
Oct
10
asked Error while installing phabricator using http://www.phabricator.com/rsrc/install/install_rhel-derivs.sh
Apr
11
asked Nginx config reload without downtime