64 reputation
29
bio website
location
age
visits member for 1 years, 11 months
seen Mar 29 '13 at 3:56

Jul
10
asked remove apache tar binary package in centos
Jun
22
answered fetchmail issue:fetching multiple account
Jun
22
answered Getting this Software Error on trying to update the parameters in bugzilla-4.0.4
Jun
21
awarded  Tumbleweed
Jun
14
asked fetchmail issue:fetching multiple account
May
28
awarded  Commentator
May
28
comment filter body of incoming email in procmail
i have try your code but it show this error Traceback (most recent call last): File "/usr/bin/output-body.py", line 3, in ? from email.parser import Parser ImportError: No module named parser is there something wrong in my config?
May
28
comment filter body of incoming email in procmail
can you give me some step do it in the procmail?because i do not have basic in phyton.so i could not implement this unless i have learned phyton first.
May
28
asked filter body of incoming email in procmail
May
22
asked remove line break using AWK
May
22
awarded  Scholar
May
22
comment Procmail recipes to accept numbers in subject
wow..thanks @mgroven.it working great!
May
22
accepted Procmail recipes to accept numbers in subject
May
21
asked Procmail recipes to accept numbers in subject
May
16
comment Sendmail Configuration for Exchange Server
Today i'm going to check the settings in exchange mail server.Any further improvement i'll let you know.
May
15
comment Sendmail Configuration for Exchange Server
@xstnc so there is no other way but to check the exchange mail server settings?seems i'm going to "stuck" on this problem until i have permission to check the mail exchange server then.Hopefully it will work though.
May
15
comment Sendmail Configuration for Exchange Server
@xstnc without the authinfo file,the sendmail configuration is not working!this is because authinfo file hold the credential of the email account(password,email,username).Without this file sendmail is useless.
May
15
comment Sendmail Configuration for Exchange Server
@xstnc seems that the only auth in my sendmail that i have use is in the authinfo file itself (refer my post above).Other than that i do not change anything(using default sendmail)..Maybe i need add something else somewhere in the sendmail file?
May
15
comment Sendmail Configuration for Exchange Server
@xstnc can i know where should i check the settings that you have mention?is it in our sendmail box or is it at the exchange mail server?because if its in the exchange mail server i need to wait as I do not have the permission to access that server =(
May
15
comment Sendmail Configuration for Exchange Server
I have already tested my exchange relay but it show this error: 530 5.7.1 Client was not authenticated Connection closed by foreign host. maybe this is because of the security reasons?