Reputation
Top tag
Next privilege 200 Rep.
See reduced ads
Badges
6
Impact
~2k people reached

  • 0 posts edited
  • 0 helpful flags
  • 1 vote cast
Sep
24
awarded  Autobiographer
Mar
6
awarded  Popular Question
Aug
1
awarded  Supporter
Aug
1
comment Apache not calling the Smart HTTP CGI
I completely forgot about the VirtualHost! Thanks!
Aug
1
accepted Apache not calling the Smart HTTP CGI
Jul
31
revised Apache not calling the Smart HTTP CGI
Added CGI tag
Jul
31
revised Apache not calling the Smart HTTP CGI
added 2 characters in body
Jul
30
awarded  Scholar
Jul
30
accepted MKCOL 405 and LOCK 500 on git push (error: cannot lock existing info/refs)
Jul
30
revised Apache not calling the Smart HTTP CGI
added an `ExecCGI`, still didn't fix the problem.
Jul
30
revised Apache not calling the Smart HTTP CGI
added 20 characters in body
Jul
30
revised Apache not calling the Smart HTTP CGI
Updated my findings; Reworded title
Jul
30
revised Apache not calling the Smart HTTP CGI
added 11 characters in body
Jul
30
revised Apache not calling the Smart HTTP CGI
added 5 characters in body
Jul
30
revised Apache not calling the Smart HTTP CGI
Little more info
Jul
30
revised Apache not calling the Smart HTTP CGI
Added output of `curl`
Jul
29
revised Apache not calling the Smart HTTP CGI
Added output of `httpd -S`
Jul
29
revised Apache not calling the Smart HTTP CGI
added http tag
Jul
29
asked Apache not calling the Smart HTTP CGI
Jul
29
answered MKCOL 405 and LOCK 500 on git push (error: cannot lock existing info/refs)