Reputation
285
Next privilege 300 Rep.
Create tags
Badges
3 13
Impact
~13k people reached

  • 0 posts edited
  • 2 helpful flags
  • 20 votes cast
Jan
30
awarded  Popular Question
Oct
24
answered Openfire Installation Issue - Can't Login to admin panel
Sep
30
awarded  Notable Question
Sep
23
awarded  Tumbleweed
Sep
16
asked remote raid config/monitor with idrac enterprise?
Jul
2
awarded  Curious
May
20
comment Connecting a Direct Attached Storage array to multiple servers
Also, Windows Server 2012 supports creating iSCSI targets directly, as part of the OS.
Oct
3
comment ESXi 5.1 Storage vMotion
I believe it is required to have vCenter for this to work. pubs.vmware.com/vsphere-51/…
Oct
3
comment ESXi 5.1 Storage vMotion
to get web client I must download and run the install of vcenter server? pubs.vmware.com/vsphere-50/…
Aug
26
awarded  Popular Question
Aug
1
awarded  Yearling
May
23
awarded  Constituent
May
23
awarded  Caucus
Apr
24
awarded  Critic
Apr
23
comment Redirect url for Microsoft RD Web (Server 2012)
Glad I could help!
Apr
9
comment Prevent HTTP bindings from responding over HTTPS
I believe https SSL is set up for each site's binding group, perhaps create sub sites each with their own binding groups
Apr
9
comment Default gateway issue
"you can set the server without a gateway address" this may not be true for a network on vlans and multiple scopes where you require a gateway router to handle all of this.
Apr
9
answered Redirect url for Microsoft RD Web (Server 2012)
Apr
9
comment In CentOS, how do I update Python 2.4.3 to 2.5?
stackoverflow.com/questions/8722803/… and stackoverflow.com/questions/1534210/…
Apr
8
comment Multiple Ports Forwards, Most Working, but Not All?
have you tried to use wireshark to see if any data is getting forwarded? i had a similar problem and then realised the destination computer had incorrect gateway settings.