3 reputation
1
bio website
location
age
visits member for 1 year, 11 months
seen Aug 15 '12 at 13:44

Aug
15
comment Missing these required gems: mongrel (but installed)
a lot of thanks, dude
Aug
15
awarded  Scholar
Aug
15
accepted Missing these required gems: mongrel (but installed)
Aug
14
comment Missing these required gems: mongrel (but installed)
can you describe how to do this, i am new to ruby world. 1.8.7, cause plugins required redmine 1.4.4, which requires ruby 1.8.7
Aug
14
asked Missing these required gems: mongrel (but installed)