Reputation
Top tag
Next privilege 125 Rep.
Vote down
Badges
2
Impact
~296 people reached

  • 0 posts edited
  • 0 helpful flags
  • 0 votes cast
Sep
24
awarded  Autobiographer
Oct
4
awarded  Student
Oct
4
comment Install gettext-0.17-1.el5.i386.rpm on CentOS 5.8 i386 gives “/usr/bin/python is needed” error
@Aaron Copley I was getting errors when I tried to install reviewboard (reviewboard.org) using Python 2.4. So I removed it and installed Python 2.6. Also I tried creating symlink and that too din't work.
Oct
4
asked Install gettext-0.17-1.el5.i386.rpm on CentOS 5.8 i386 gives “/usr/bin/python is needed” error