Ian William Kohl

less info
6 reputation
1
bio website
location
age
visits member for 1 year, 9 months
seen Mar 12 at 19:12

Nov
18
answered How is it possible for mod_wsgi to be compiled against Python 2.7.3 but use the 2.7.2 runtime?
Nov
18
comment How is it possible for mod_wsgi to be compiled against Python 2.7.3 but use the 2.7.2 runtime?
Just as a clarification this is on Mac OS X 10.8 running the pre-installed version of Apache 2.
Nov
18
awarded  Student
Nov
18
asked How is it possible for mod_wsgi to be compiled against Python 2.7.3 but use the 2.7.2 runtime?