140 reputation
1213
bio website stackoverflow.com
location Denmark
age 38
visits member for 4 years, 11 months
seen Aug 5 '11 at 6:51

.NET developer working with various technologies like C#, SharePoint, SQL, jQuery, etc.

Interested in testing and the establishing of a test effort/organisation from scratch (more or less)

Currently working on handling a SharePoint 2010 Portal, all included.


Jul
2
awarded  Curious
Jan
11
awarded  Famous Question
Nov
28
awarded  Popular Question
Mar
27
awarded  Popular Question
Nov
24
awarded  Notable Question
Aug
5
accepted How to find which template is used for a site or a page in SharePoint
Jul
14
awarded  Notable Question
Dec
27
awarded  Popular Question
Aug
4
awarded  Popular Question
Jul
9
awarded  Promoter
Dec
31
awarded  Teacher
Dec
16
answered Installing sharepoint web service disabled when trying to install BizTalk adapter
Dec
15
comment Installing sharepoint web service disabled when trying to install BizTalk adapter
It's a seperate server install so it should not rely on any BizTalk server installation. The installation is created as MOSS 2007 out of the box. Tried both with SP 1 and SP 2 but none of those optoins enabled the web service installation
Dec
15
asked Installing sharepoint web service disabled when trying to install BizTalk adapter
Dec
15
accepted Prevent site marked for deletion being deleted? (SharePoint)
Dec
15
answered Prevent site marked for deletion being deleted? (SharePoint)
Dec
15
comment Prevent site marked for deletion being deleted? (SharePoint)
Thx, that helped somewhat. Did move the site correctly though ánd it seems like I prevented the deletion also
Oct
13
comment Name change in AD is not reflected correctly in MOSS
The issue solved itself after a while (guess that som caching played tricks on us). Accepted the answer because it was valid and sound advice
Oct
13
accepted Name change in AD is not reflected correctly in MOSS
Oct
13
accepted Navigation/table of contents problem in MOSS 2007