Reputation
Next privilege 125 Rep.
Vote down
Badges
1
Newest
 Supporter
Impact
0 people reached

  • 0 posts edited
  • 0 helpful flags
  • 15 votes cast
Jun
3
comment PostgreSQL didn't install on Ubuntu 11.04
Same issue on Ubuntu 14.04 while upgrading from 9.1 to 9.3. The accepted answer didn't help me either. After commenting the line upgrade run just fine. Thanks for this suggestion.
Feb
25
awarded  Supporter