81 reputation
17
bio website
location
age
visits member for 1 year, 8 months
seen May 30 '13 at 15:16

Apr
9
awarded  Student
Apr
9
revised yum update entire release but limit to a prior version
edited title
Apr
9
asked yum update entire release but limit to a prior version
Mar
29
awarded  Scholar
Mar
29
accepted Where should I get rpms for Red Hat Linux release 9 (Shrike)
Mar
29
comment Where should I get rpms for Red Hat Linux release 9 (Shrike)
I see compat-libstdc++-7.3-2.96.118.i386.rpm .. The messages rpm install of Firebird has a failed dependance called "libstdc++.so.6". I don't think it is a match.
Mar
29
comment Where should I get rpms for Red Hat Linux release 9 (Shrike)
I'm upgrading to Firebird 2.5....
Mar
29
asked Where should I get rpms for Red Hat Linux release 9 (Shrike)