81 reputation
7
bio website
location
age
visits member for 1 year, 7 months
seen May 30 '13 at 15:16

May
9
comment Is subscription-manager available for CentOS?
I would like to remain 1 version back on 6.3... I think I have the solution (see this [serverfault.com/questions/497646/…).
May
8
comment yum update entire release but limit to a prior version
It is pulling from the Internet..
Mar
29
comment Where should I get rpms for Red Hat Linux release 9 (Shrike)
I see compat-libstdc++-7.3-2.96.118.i386.rpm .. The messages rpm install of Firebird has a failed dependance called "libstdc++.so.6". I don't think it is a match.
Mar
29
comment Where should I get rpms for Red Hat Linux release 9 (Shrike)
I'm upgrading to Firebird 2.5....