Reputation
Top tag
Next privilege 200 Rep.
See reduced ads
Badges
2
Newest
 Teacher
Impact
~668 people reached

  • 0 posts edited
  • 0 helpful flags
  • 10 votes cast
Apr
2
comment RPM: How to force required version to be greater than the specified in .spec file?
Maybe rpm is confused by the underscore in the version number.
Mar
20
awarded  Teacher
Mar
20
answered Upgrading PHP on Fedora
Mar
13
answered cannot access apache from internet
Apr
25
awarded  Supporter