11 reputation
4
bio website
location Budapest, Hungary
age 35
visits member for 5 years, 1 month
seen Nov 25 '11 at 13:14

Oct
12
comment Oracle import fails due to NLS_DATE_LANGUAGE setting
Still not working. When I have both environment variables and the registry set, the environment variables take effect, when I remove the environment variables, the registry setting itself doesn't effect the settings, even in the SQLPlus. I even restarted Windows to avoid registry value caching.
Oct
12
comment Oracle import fails due to NLS_DATE_LANGUAGE setting
Hi Vincent! Thank you for the answer, it works fine if I want to set month language in SQLPlus, but still I have the same error with the import tool.
May
5
comment ftp connection problem, vsftp server, active mode
Sorry, it didn't work. We have the same error. Thanks anyway!
May
5
comment ftp connection problem, vsftp server, active mode
Thanks for the advice, I'll give it a shot when the user is online. Also thanks for the correction, I updated the question text. 'active' was a mindless loan translation from Hungarian.
Oct
28
comment net.inet.tcp.blackhole option on Fedora
Yup I do realize. I just thought the same solution could as well exist in both cases. Anyway, thanks very much for the solution!