Reputation
Top tag
Next privilege 200 Rep.
See reduced ads
Badges
8
Impact
~4k people reached

  • 0 posts edited
  • 0 helpful flags
  • 6 votes cast
Mar
19
awarded  Popular Question
Dec
26
awarded  Popular Question
Nov
10
accepted Virtual Host needs whitespace in DocumentRoot
Nov
10
asked Virtual Host needs whitespace in DocumentRoot
Nov
4
asked apache virtual hosts vs. alias, what is better?
Nov
4
accepted VPC running WinXP SP3 with WAMP: 403 error on network drive
Nov
4
answered VPC running WinXP SP3 with WAMP: 403 error on network drive
Nov
4
accepted How do I setup a “service account” for apache on XP pro?
Nov
4
comment How do I setup a “service account” for apache on XP pro?
decided to use vh instead of an alias and all is well
Oct
29
revised How do I setup a “service account” for apache on XP pro?
added 124 characters in body
Oct
29
comment How do I setup a “service account” for apache on XP pro?
added video screencast.com/users/kevindees/folders/Jing/media/…
Oct
29
comment How do I setup a “service account” for apache on XP pro?
Ok, this is what I have screencast.com/users/kevindees/folders/Jing/media/…
Oct
29
comment How do I setup a “service account” for apache on XP pro?
I also changed the security policies and group. I also have changed the permissions for the whole wamp folder.
Oct
29
comment How do I setup a “service account” for apache on XP pro?
Just moved to vbox and I'm having the same issues. Will post better video soon.
Oct
28
comment How do I setup a “service account” for apache on XP pro?
This doesn't appear to be working. I had added a new user via control panel and computer management. Are there other settings I need to change?
Oct
28
comment How do I setup a “service account” for apache on XP pro?
I thought it was "log in as a service"?
Oct
28
comment How do I setup a “service account” for apache on XP pro?
Is it important that I create the account before installing the service?
Oct
28
revised How do I setup a “service account” for apache on XP pro?
added 65 characters in body
Oct
28
asked How do I setup a “service account” for apache on XP pro?
Oct
28
revised VPC running WinXP SP3 with WAMP: 403 error on network drive
added 91 characters in body