145 reputation
9
bio website brlafreniere.com
location Utah
age 25
visits member for 4 years, 7 months
seen Jan 22 at 23:51

Jan
22
answered How do I configure lighttpd to serve static documents and proxy requests to a cluster of Rails app servers?
Jan
22
revised How do I configure lighttpd to serve static documents and proxy requests to a cluster of Rails app servers?
Added additional details
Jan
22
comment How do I set up DNS for two servers within one domain using gandi.net DNS?
I had already searched for this information. I wouldn't have asked otherwise. The snag I ran into appeared to be the TTL was set too low, but the gandi.net interface never told me this, so I wanted to ask this question more generally in case I was missing something not so obvious. Geez.
Jan
22
accepted How do I set up DNS for two servers within one domain using gandi.net DNS?
Jan
22
asked How do I configure lighttpd to serve static documents and proxy requests to a cluster of Rails app servers?
Jan
21
comment How do I set up DNS for two servers within one domain using gandi.net DNS?
Thanks, the documentation you linked appears to be exactly what I need.
Jan
21
comment How do I set up DNS for two servers within one domain using gandi.net DNS?
Thanks for the condescending responses, I reeeaaally appreciate it.
Jan
21
asked How do I set up DNS for two servers within one domain using gandi.net DNS?
Jul
17
awarded  Popular Question
Dec
10
awarded  Popular Question
Nov
10
awarded  Supporter
Oct
1
awarded  Scholar
Oct
1
accepted Why is my softphone not able to connect to Asterisk?
Aug
26
awarded  Self-Learner
Aug
6
comment Why is (ana)cron not running any of my jobs and giving no error output?
It's just a plain old Ruby script, but I've added there anyway. Perhaps cron isn't able to see mysqldump or something.
Aug
6
revised Why is (ana)cron not running any of my jobs and giving no error output?
added script
Aug
6
asked Why is (ana)cron not running any of my jobs and giving no error output?
Aug
4
awarded  Teacher
Aug
4
answered Why is my softphone not able to connect to Asterisk?
Aug
4
awarded  Editor