504 reputation
723
bio website devermind.com
location Germany
age 37
visits member for 4 years, 11 months
seen Feb 12 at 0:36
Please visit my development blog at http://devermind.com if you'd like to learn more about me.

Jun
15
accepted Adding a GET parameter to URL causes 404 error
Jun
15
revised Adding a GET parameter to URL causes 404 error
added 138 characters in body
Jun
15
comment Adding a GET parameter to URL causes 404 error
Are you using the same Firefox version (3.0.11)? Also, Did you really use the faulty link (the first one above, not the second)?
Jun
15
revised Adding a GET parameter to URL causes 404 error
added 9 characters in body
Jun
15
comment Adding a GET parameter to URL causes 404 error
You're right - It works fine, but not in Firefox
Jun
15
revised Adding a GET parameter to URL causes 404 error
added 185 characters in body
Jun
15
asked Adding a GET parameter to URL causes 404 error
May
25
awarded  Scholar
May
25
accepted Why isn't my shell script executing on startup
May
22
comment Why isn't my shell script executing on startup
There is no rc.local in opensuse. I've followed the tutorial at linux.derkeiler.com/Mailing-Lists/SuSE/2005-07/1773.html, but it still does not work.
May
22
comment Why isn't my shell script executing on startup
nope, it's coming up to runlevel 5
May
22
awarded  Editor
May
22
comment Why isn't my shell script executing on startup
Thanks for the hint! I've renamed the link to S99executeatstartup, but it still isn't run (see edit of my posting above). Anything else I missed?
May
22
revised Why isn't my shell script executing on startup
added 4 characters in body
May
22
awarded  Supporter
May
22
asked Why isn't my shell script executing on startup
May
22
awarded  Autobiographer