421 reputation
629
bio website
location
age
visits member for 4 years
seen Apr 8 at 13:13

Feb
2
awarded  Popular Question
Jan
14
awarded  Notable Question
Jan
7
revised Server 2008/Windows 7/Samba Unspecified error 80004005
deleted 8 characters in body
Dec
28
awarded  Popular Question
Dec
5
comment mount multiple folders with nfs4 on centos
@Rooster nice, glad you got it working. And thanks for letting us know what worked for you.
Dec
5
comment mount multiple folders with nfs4 on centos
@Rooster to be honest, I'm not sure. I haven't played with it since I got it working (still works all these years later; me <3 linux). If I remember correctly, I think I did it this way because of samba and the way it uses share definitions.
Dec
4
awarded  Self-Learner
Nov
7
awarded  Excavator
Nov
7
revised What's the default superuser username/password for postgres after a new install?
struck original and added warning
Nov
7
awarded  Notable Question
Nov
7
comment What's the default superuser username/password for postgres after a new install?
@MillaWell I did the same. Fortunately just starting out so yum remove postgresql*; userdel postgres; yum install postgresql* Alternatively you can set a very strong passwd for the postgres user. Also see the comments on the answer below.
Nov
7
suggested suggested edit on What's the default superuser username/password for postgres after a new install?
Oct
31
accepted ESXi 5.1 ghettoVCB stuck at Clone: 10% done
Oct
27
awarded  Popular Question
Oct
25
accepted CentOS PHP cURL NSS error 5938
Oct
25
comment ESXi 5.1 ghettoVCB stuck at Clone: 10% done
Thanks again. Seems to be a good solution. If you can add an answer I'll accept :)
Oct
24
comment ESXi 5.1 ghettoVCB stuck at Clone: 10% done
Conveniently, they don't tell you until you register/log in and go to the download page: "Note: Free vSphere Hypervisor (free ESXi) is not supported. vSphere Essentials or higher license level required." Yup, and I'm sure it'll be MY fault when it hits the fan and it takes 2 days to get back up running.
Oct
24
comment ESXi 5.1 ghettoVCB stuck at Clone: 10% done
Veeam offers a free version, yes. But it doesn't work with ESXi free which is what we're running. Yes these are important VMs. There is file-level backups running right now, but I want to capture the VM's for DR. I agree with your points whole-heartedly. I'm not the one that needs convincing. But at the same time, I'm not the one with the checkbook. I keep bringing it up and I keep trying to convince them. In the meantime, I'm trying to figure something out. Trilead doesn't mention free ESXi so I'm dloading now to try. Thx.
Oct
24
comment ESXi 5.1 ghettoVCB stuck at Clone: 10% done
Have been looking at veeam. Unfortunately, in the small shop that this is, budgets are...tight I guess you could say. Veeam has trials, but to cover all our infrastructure would be cost-prohibitive at this point which is why I'm seeing if going ghetto would work. Haven't hear of Trilead before though -- will check it out. Thanks!
Oct
24
asked ESXi 5.1 ghettoVCB stuck at Clone: 10% done