Reputation
480
Top tag
Next privilege 500 Rep.
Access review queues
Badges
1 13 29
Impact
~104k people reached

  • 0 posts edited
  • 0 helpful flags
  • 31 votes cast
Aug
26
awarded  Notable Question
Aug
1
awarded  Popular Question
Jul
19
comment Login script not running as the NIC takes too long to initialise
Think it must be a driver issue on the NIC. If I log on via wifi the login script works. I also tried connecting via a USB-Ethernet dongle - also works fine. Evidently something specific to this NIC.
Jul
19
asked Login script not running as the NIC takes too long to initialise
Jul
3
awarded  Notable Question
May
31
awarded  Popular Question
Apr
23
awarded  Popular Question
Mar
19
awarded  Popular Question
Mar
13
awarded  Popular Question
Jan
11
awarded  Notable Question
Dec
20
asked Scheduled capture from COM port
Dec
4
awarded  Popular Question
Nov
15
awarded  Notable Question
Sep
13
awarded  Famous Question
Sep
7
awarded  Notable Question
Aug
17
comment Capture SMTP traffic over long time period
No sweat - thanks anyway!
Aug
17
comment Capture SMTP traffic over long time period
Trying to do that, but struggling getting the capture filter to capture just smtp. Can do a display filter, but I assume that doesn't prevent the other packets being logged.
Aug
17
accepted Capture SMTP traffic over long time period
Aug
17
comment Capture SMTP traffic over long time period
I might be being thick here. . . I've set a capture filter (having removed all the others to 'smtp' (without quotes). However my capture still shows loads of traffic flowing. If I set the display fliter to smtp, I see just SMTP traffic. How do I ensure I only capture smtp so my capture file doesn't grow enormous?
Aug
17
asked Capture SMTP traffic over long time period