2,453 reputation
815
bio website
location
age
visits member for 5 years, 1 month
seen Jul 10 at 4:22

Feb
23
awarded  Citizen Patrol
Feb
23
comment problem when running apt-get update
Great. Since you're new here, please click on the check mark on the top left hand side of my answer, if my response solved the problem for you. Thanks.
Feb
23
comment Same page behaves differently when viewed on beta site vs production site
Change the script to print out all of those values you're using. If you post them, we may be able to help.
Feb
23
comment VMWare ESXi VMFS not using all available space?
How are you trying to make the VMFS? What version of esxi? What error do you get? Is the storage local or SAN?
Feb
23
answered problem when running apt-get update
Feb
23
answered Apache memory usage control out of control
Feb
23
answered Same page behaves differently when viewed on beta site vs production site
Feb
22
revised How do I enable Windows XP's Windows Explorer to accept CNAME aliases in the address bar?
fixed slashes
Feb
22
answered How do I enable Windows XP's Windows Explorer to accept CNAME aliases in the address bar?
Feb
22
suggested suggested edit on How do I enable Windows XP's Windows Explorer to accept CNAME aliases in the address bar?
Feb
22
answered lost connection after STARTTLS: Postfix
Feb
22
answered Switch with 48 port all PoE
Feb
19
comment Multiple SSL on same IP
With godaddy, you can get a UCC certificate which has multiple domains
Feb
19
revised Run script on shutdown. How much time do I have?
added 12 characters in body
Feb
19
comment Run script on shutdown. How much time do I have?
Yes, but then it does SIGKILL a second later; I'll update my post.
Feb
19
answered Run script on shutdown. How much time do I have?
Feb
19
answered Can I use 2x 1TB 64MB Cache and 1x 1TB 32MB Cache in a RAID 5 setup?
Feb
18
answered specify static ip on a windows network but obtain dns automatically from router
Feb
17
answered Mail-Relay Postfix/Exchange
Feb
16
comment Cloud vs traditional iSCSI, xen, drbd, etc
Perhaps you should ask a new question "Is UEC production ready?" Then add "How does it handle node failure" and mention your error during the clean install. I think you'll get some better answers that way.