Reputation
1,131
Top tag
Next privilege 2,000 Rep.
Edit questions and answers
Badges
1 11 23
Newest
 Curious
Impact
~113k people reached

  • 0 posts edited
  • 1 helpful flag
  • 1,501 votes cast
Aug
3
asked ProCurve 2626 VLAN routing issue
Jun
19
accepted Watchguard BOVPN and new ISP
Jun
19
accepted Guest VMs Unknown after power outage on HP VSA
Jun
3
answered Watchguard BOVPN and new ISP
Jun
3
comment Watchguard BOVPN and new ISP
That is basically what I ended up doing. Although The ISP see insisted that it was a Firewall issue. Had to remove the Firewall from the equation to get them to look at their network...
Mar
24
revised Watchguard BOVPN and new ISP
Clarified ISP relationships
Mar
19
asked Watchguard BOVPN and new ISP
Dec
11
answered getting to server on internal network with the external address
Dec
2
comment iPhone SMTP Server errors with Regional Cell Carrier
What is the exact error the iPhone gives when it cannot connect to the SMTP server? Can you do a wireshark/network trace on your server during a config? Perhaps the CommuniGate is replying on a port that OurTel is blocking.
Nov
26
comment NetBIOS ping issues
When this VPN machine is NOT connected, do you still have the issue?
Oct
28
answered Guest VMs Unknown after power outage on HP VSA
Oct
25
asked Guest VMs Unknown after power outage on HP VSA
Jul
2
awarded  Curious
May
29
awarded  Yearling
Dec
27
comment Accept incoming connection from a second gateway
Just a thought, when you added 192.168.5.9, did you update the forward on the second router to forward to 192.168.5.9? I've never tried what you are trying, so Zoredache may be right.
Dec
16
revised Outlook 2010 Not Responding through out day over WAN
Added Troubleshooting things that had already been tried as suggested.
Dec
10
comment Outlook 2010 Not Responding through out day over WAN
I have used the Outlook Connectivity Tool from MS's website to verify that the remote PCs have not Connectivity issues, and found none. The Exchange/Windows Logs do not revel anything obvious to me. Looking at the Network, the Firewalls do not show that they are dropping any packets, the bandwidth seems to hover are 10-15%, except when the SAN is doing a remote snapshot, which pushes bandwidth to 40-45% for 5-10 minutes. Is there a specific troubleshooting you'd recommend to start with?
Dec
10
asked Outlook 2010 Not Responding through out day over WAN
Dec
10
answered File Replication not working
Oct
29
answered Is this a common/bug on this PPPoE setting for Cisco ASA 5505?