Reputation
Top tag
Next privilege 125 Rep.
Vote down
Badges
3
Impact
~808 people reached

  • 0 posts edited
  • 0 helpful flags
  • 11 votes cast
Sep
24
awarded  Autobiographer
May
24
awarded  Supporter
Nov
9
comment How can I upgrade from Ubuntu Intrepid 8.10 to Jaunty 9.04 when old-releases no longer has the necessary packages?
Unfortunately adding that line gives: E: Internal Error, Could not perform immediate configuration (2) on libunwind7
Nov
9
awarded  Student
Nov
9
asked How can I upgrade from Ubuntu Intrepid 8.10 to Jaunty 9.04 when old-releases no longer has the necessary packages?