Reputation
Top tag
Next privilege 200 Rep.
See reduced ads
Badges
2 8
Impact
~10k people reached

  • 0 posts edited
  • 0 helpful flags
  • 2 votes cast
Feb
23
awarded  Notable Question
Nov
27
awarded  Notable Question
Nov
26
awarded  Popular Question
May
29
awarded  Popular Question
Sep
18
awarded  Popular Question
May
11
awarded  Critic
May
2
awarded  Editor
May
2
revised tar Exiting with failure…?
updated original question with more error details
May
2
asked tar Exiting with failure…?
Jan
10
accepted How to install LAME on redhat
Jul
24
asked htaccess not loading in sub directories
Mar
5
asked Yum error when updating / install
Mar
5
awarded  Supporter
Mar
5
accepted htaccess and addhandler problem
Mar
5
comment htaccess and addhandler problem
ok php5 is set to FCGI and i have dso, cgi and none as option for PHP4? any recommendations?
Mar
5
comment htaccess and addhandler problem
I'm using cPanel/WHM and my PHP is configured as Default PHP: 5, PHP 5 Handler: dso, PHP 4 Handler: cgi, Apache suEXEC: on.... so it looks like I already have both php 4 & 5 separate. Should i put PHP4 as FCGI and leave PHP5 as DSO or PHP4 CGI and PHP5 FCGI?
Mar
5
comment htaccess and addhandler problem
didn't know that. so a website can't having multiple PHP version running controlled by the .htaccess unless fastcgi is setup?
Mar
5
asked htaccess and addhandler problem
Jan
15
accepted whm/cpanel server install web folder location
Jan
15
asked whm/cpanel server install web folder location