Reputation
441
Top tag
Next privilege 500 Rep.
Access review queues
Badges
9 21
Impact
~34k people reached

Feb
24
awarded  Notable Question
Feb
16
awarded  Popular Question
Dec
21
awarded  Notable Question
Dec
1
awarded  Notable Question
Oct
21
awarded  Notable Question
Sep
22
awarded  Yearling
Oct
15
awarded  Necromancer
Jul
2
awarded  Curious
May
26
awarded  Nice Question
Apr
16
awarded  Notable Question
Feb
26
awarded  Popular Question
Jan
13
awarded  Popular Question
Nov
1
awarded  Popular Question
May
22
awarded  Popular Question
May
21
awarded  Constituent
May
21
awarded  Caucus
Apr
13
comment Install specific version of package (postgresql) along with most recent version on gentoo
no, but I run --depclean without thinking it will remove the previous version (and without paying enough attention to the list, there were just too many things, lazy me!)
Apr
13
answered Install specific version of package (postgresql) along with most recent version on gentoo
Apr
13
accepted Install specific version of package (postgresql) along with most recent version on gentoo
Apr
13
comment Install specific version of package (postgresql) along with most recent version on gentoo
the "slot" keyword helped me find this related question: unix.stackexchange.com/questions/12427/…