Reputation
201
Top tag
Next privilege 250 Rep.
View close votes
Badges
5 17
Newest
 Caucus
Impact
~22k people reached

  • 0 posts edited
  • 0 helpful flags
  • 28 votes cast
Mar
24
comment How do you set an availability set for an existing VM in azure?
Still not possible from the GUI?
Sep
5
awarded  Caucus
Apr
6
awarded  Popular Question
Feb
12
awarded  Yearling
Jan
8
comment Windows updates fail (KB2992611) - “The stub received bad data”
According to social.technet.microsoft.com/Forums/windows/en-US/…, please check your update history and see if KB3004394 is installed. Try uninstalling it, rebooting, and seeing if the issue persists. There is also an update available to remove KB 3004394 located here: support.microsoft.com/kb/3024777.
Dec
9
awarded  Notable Question
Dec
1
awarded  Constituent
Nov
24
awarded  Caucus
Nov
8
awarded  Popular Question
Oct
10
comment The Network folder specified is currently mapped using a different user name and password
Agreed this has been pissing me off! Thanks!
Jul
31
accepted Trixbox CentOS Default GW Problem (Multi-homed server)
Jul
26
awarded  Popular Question
Jul
2
awarded  Curious
Jun
23
awarded  Notable Question
May
28
awarded  Notable Question
Mar
6
awarded  Popular Question
Feb
1
awarded  Popular Question
Jan
24
awarded  Popular Question
Sep
7
comment CentOS 5.8 - Can't login to tty1 as root after updates?
gsiems, I do have a working machine and not working machine side by side, but neither have a /var/lib/aide directory.
Sep
7
comment CentOS 5.8 - Can't login to tty1 as root after updates?
Yes I can run both the su - and su - username and get a prompt.