1,679 reputation
411
bio website randombugs.com
location Sibiu, Romania
age 37
visits member for 3 years, 9 months
seen Nov 27 at 11:05

Just another devop.


Nov
21
awarded  Caucus
Jun
20
answered locale-gen with purge does not work
Jun
18
comment Apache wont run as www-data, runs as root
Is running as root even if you start it with: service apache2 start?
Jun
18
comment locale-gen with purge does not work
What distribution do you use?
Jun
18
comment Apache wont run as www-data, runs as root
What distribution do you use? What is the error message what you get ?
Jun
18
comment Wildcard in named.conf.local (Ubuntu/Bind)
Is true if the spammer is targeting the domain in questions. I tried a blackhole DNS several years ago and in that time was working.
Jun
18
comment Wildcard in named.conf.local (Ubuntu/Bind)
Try this and see if this is working: mterry.name/log/2008/04/14/wildcard-dns-with-bind. If your zone is . then you should have in db.parking .* IN A IP
Jun
18
comment allow machine to access localhost website
Did you try to add "localhost" aka 127.0.0.1?
Jun
18
comment Wildcard in named.conf.local (Ubuntu/Bind)
Please also show the content of db.parking.
Jun
18
answered ifconfig TX/RX on gateway
May
21
answered correct file system permissions for joomla installation on linux
May
21
answered How, under Ubuntu, can I get Wordpress past this error (GD Library not installed)?
May
21
answered How to migrate graylog2 to new server with all saved data and logs?
Apr
29
comment iproute multiple ADSL load balancer through VM
A lot of people are complaining about network issues. Can you upgrade your kernel to 3.14? Here are some installation instructions: linuxg.net/…
Mar
14
awarded  Yearling
Jul
29
comment Running recipe name
It's also in chef 10.18.X or only in 11 ?
Jul
29
accepted Running recipe name
May
20
awarded  Caucus
Mar
14
awarded  Yearling
Feb
15
comment Tomcat url rewrite fails with 404, but browsing directly returns a 200
IS not a split DNS problem? how is your hostname resolved on your workstation and server? Are different IP's? Do you have in your hosts file different configuration?