Reputation
Next privilege 125 Rep.
Vote down
Badges
1
Newest
 Supporter
Impact
0 people reached

May
11
comment Install postgresql on RHEL 5.6
thanks, it helped me to solve it
May
11
comment Install postgresql on RHEL 5.6
that was the problem, thanks