3,915 reputation
24072
bio website blog.zygonia.net
location Perthshire, Scotland
age 47
visits member for 5 years, 2 months
seen yesterday

About Me:

I work as a professional software developer for a UK web hoster and internet services company and spend most of my time building provisioning and web based self-service systems for IIS, Apache and Citrix XenServer.

My Curriculum Vitae can be viewed on Stack Overflow Careers.

Stuff I like to listen to at last.fm

You can get in touch here: kevin #.# kenny #@# zygonia #.# net (you know what to do with the # and spaces).

Have rejoined this Facebook nonsense so come and abuse me here: https://www.facebook.com/kevin.kenny.12


Jun
19
answered How do I prevent Apache/PHP from showing the environment variables section in phpinfo()?
Jun
16
answered IIS 7.5 - Remove the pipe character from usernames for virtual hosts
Jun
15
answered Application Request Routing (ARR)
Jun
15
answered Disabling all overrideModeDefault=“Deny” in applicationHost.config
Jun
15
answered IIS EventLog Errors
May
8
answered mysql grant option
May
8
answered How to redirect an specific url with specific variables in iis
May
7
answered Win2k8: How to set a 'Deny File Name Extension' rule in IIS?
May
7
answered IIS: missing configuration/properties
Apr
22
answered SSMS import large table
Mar
16
answered Redmine on Redhat/CentOS 5 Without using virtual hosts
Mar
12
answered IIS 7 What does Physical path credentials logon type mean?
Feb
29
answered How to setup email address on my domain in IIS 7.5
Feb
28
answered Is it possible to load PHP_MSSQL.dll on php 5.3?
Feb
24
answered Saving website level rewrite rules to applicationHost.config
Feb
17
answered IIS 7.5 Creating self signed certificates with validation date of more than a year
Feb
16
answered How to configure IIS for SVG and web testing with Visual Studio?
Feb
14
answered IIS 7.0 will not release port 80 when service is stopped. Cannot run Apache on port 80
Feb
7
answered How many worker processes are assigned to an application pool?
Jan
27
answered TYPO3 on IIS 7.5 - HTTP 500