Reputation
228
Top tag
Next privilege 250 Rep.
View close votes
Badges
1 2 5
Newest
 Yearling
Impact
~93k people reached

  • 0 posts edited
  • 0 helpful flags
  • 1 vote cast
Aug
22
awarded  Yearling
Feb
7
awarded  Critic
Jan
27
awarded  Nice Question
Feb
14
awarded  Famous Question
Oct
7
awarded  Notable Question
Aug
11
awarded  Popular Question
Jun
14
awarded  Scholar
Jun
14
accepted How do I install an rpm that complains about rpmlib(FileDigests) <= 4.6.0-1?
Jun
13
asked How do I install an rpm that complains about rpmlib(FileDigests) <= 4.6.0-1?
Jun
3
awarded  Student
Jun
2
asked Is there a way to forward my .ssh/config file to an ssh connection?