Reputation
Top tag
Next privilege 200 Rep.
See reduced ads
Badges
4
Newest
 Supporter
Impact
~652 people reached

  • 0 posts edited
  • 0 helpful flags
  • 1 vote cast
Jul
4
awarded  Supporter
Jul
4
accepted RPM: How to force required version to be greater than the specified in .spec file?
Jul
3
comment RPM: How to force required version to be greater than the specified in .spec file?
Hi Joseph! Can you explain what's this prefix "2000:" about? Thanks!
Apr
2
asked RPM: How to force required version to be greater than the specified in .spec file?
Mar
5
awarded  Tumbleweed
Sep
17
awarded  Scholar
Sep
17
accepted What's the correct way of updating 3rd party component configuration when using RPM?
Sep
17
asked What's the correct way of updating 3rd party component configuration when using RPM?
Jun
21
comment named: Strange warnings in /var/log/messages
Doesn't seem to be enabled: modprobe -c | grep ipv6 returns nothing.
Jun
21
awarded  Student
Jun
21
asked named: Strange warnings in /var/log/messages