113 reputation
17
bio website
location India
age 25
visits member for 3 years, 6 months
seen Jul 4 '12 at 4:51

Jan
2
awarded  Popular Question
Dec
4
awarded  Notable Question
Jun
28
awarded  Popular Question
Feb
23
awarded  Editor
Feb
10
awarded  Scholar
Feb
10
accepted how to change screen resolution in rhel/centos 6?
Jan
28
awarded  Supporter
Jan
28
awarded  Commentator
Jan
28
comment how to change screen resolution in rhel/centos 6?
is cent os 6.2 support my card?
Jan
28
asked What is the need of 2 dvd images in centos 6.2?
Jan
25
asked how to change screen resolution in rhel/centos 6?
Oct
27
comment rhel6 repsitories gives broken dependencies
did you mean,the registration will solve all problems?
Oct
27
comment rhel6 repsitories gives broken dependencies
the above result from rhel6.
Oct
26
comment rhel6 repsitories gives broken dependencies
[root@localhost ak]# yum repolist Loaded plugins: refresh-packagekit, rhnplugin This system is not registered with RHN. RHN support will be disabled. repo id repo name status rpmforge RHEL 6Server - RPMforge.net - dag 4,136 repolist: 4,136 [root@localhost ak]#
Oct
26
comment rhel6 repsitories gives broken dependencies
which is good repository?there is not enough packages in epel.please send me a apropriate repo.
Oct
26
comment rhel6 repsitories gives broken dependencies
i got this problem while installing vlc.........Error: Package: vlc-1.1.11-1.el6.rf.i686 (rpmforge) Requires: libml.so.2.0 Error: Package: vlc-1.1.11-1.el6.rf.i686 (rpmforge) Requires: libcvaux.so.2.0 Error: Package: vlc-1.1.11-1.el6.rf.i686 (rpmforge) Requires: libdvdread.so.4 Error: Package: dirac-1.0.2-1.el6.rf.i686 (rpmforge) etc...
Oct
26
comment rhel6 repsitories gives broken dependencies
now i am using a single repo(RPMFORGE) and i got this problem while installing vlc.........Error: Package: vlc-1.1.11-1.el6.rf.i686 (rpmforge) Requires: libml.so.2.0 Error: Package: vlc-1.1.11-1.el6.rf.i686 (rpmforge) Requires: libcvaux.so.2.0 Error: Package: vlc-1.1.11-1.el6.rf.i686 (rpmforge) Requires: libdvdread.so.4 Error: Package: dirac-1.0.2-1.el6.rf.i686 (rpmforge) etc...
Oct
25
comment rhel6 repsitories gives broken dependencies
i will send it soon. while installing vlc it could not find some packages from the mirror.
Oct
25
awarded  Student
Oct
25
asked rhel6 repsitories gives broken dependencies