166 reputation
1
bio website
location
age
visits member for 3 years
seen Jan 17 at 4:00

Aug
10
comment Downgrade PHP 5.4 to 5.3 in Debian
If you're still working on this, you should know that IonCube has been upgraded to work with PHP 5.4. Just stick with PHP 5.4 and download the latest IonCube libraries.
Mar
8
answered Downgrade PHP 5.4 to 5.3 in Debian
Mar
8
comment Downgrade PHP 5.4 to 5.3 in Debian
If the packages.debian.com site is up-to-date (which I would believe that it is) then you must be on Debian Unstable. A dist-upgrade would not move you to a different release.
Jul
1
awarded  Teacher
Jul
1
answered How to configure php5 on apache2.2?