53 reputation
5
bio website
location
age
visits member for 3 years, 5 months
seen Dec 22 at 15:03

Dec
17
awarded  Self-Learner
Dec
16
awarded  Teacher
Dec
16
answered Deleted GAL in EMC and ADSIEDIT now Error
Dec
15
asked Deleted GAL in EMC and ADSIEDIT now Error
Dec
9
awarded  Scholar
Dec
9
accepted POWERSHELL: The term 'New-AcceptedDomain' is not recognized as the name of a cmdlet
Dec
8
awarded  Student
Dec
8
comment POWERSHELL: The term 'New-AcceptedDomain' is not recognized as the name of a cmdlet
Thank you, I'm a Powershell/Exchange 2013 virgin!
Dec
8
asked POWERSHELL: The term 'New-AcceptedDomain' is not recognized as the name of a cmdlet
Apr
28
asked Sharepoint checked out documents cross reference issue
Apr
28
comment no local computer physical store, only registry and smartcard
Yes, logged in both as local admin and a domain user in the local administrators group.
Apr
22
asked no local computer physical store, only registry and smartcard
Aug
27
awarded  Tumbleweed
Mar
28
comment Can I use a software router to filter traffic coming from a Cisco router?
Cheers, I can only try this solution on Tuesday now with the Easter bank holidays. I'll report back then! Many thanks
Mar
28
answered Can I use a software router to filter traffic coming from a Cisco router?
Mar
28
comment Can I use a software router to filter traffic coming from a Cisco router?
Currently my set up looks like the following [INTERNET] 1.2.3.4 [Zentyal] 192.168.150.1 === 192.168.150.2 [Cisco 2600] 192.168.100.1, 192.168.50.1, etc (VLAN subinterfaces) === [Cisco Switch] === 192.168.50.*, 192.168.100.* [Machines] However I didn't bridge the connection between Zentyal but i set the last resort on the router to forward traffic out of the interface connected to the Zenyal interface
Mar
27
asked Can I use a software router to filter traffic coming from a Cisco router?
Jul
8
comment Date / time out of sync by days
also when i querysntp on the affected box, the current value is time.windows.com - should this not be the AD box?
Jul
8
comment Date / time out of sync by days
We have two AD servers on site, one used as a backup and another in use, when I issue 'net time' it refers to the backup AD however when i issue 'net time /domain /set' it refers to the PDC in use. in the event log all is fine until 19.55 then the next event jumps 6 days ahead and 3 hours later, the only correspondence of w32time says make sure the time and timezone are correct at the timesource (active AD box)
Jul
7
comment Date / time out of sync by days
The time-zones are all correct, when querying the servers they tell me that they are getting their time from time.windows.com,0x1 when I enter 'net time' it says current time at the backup AD server however when i type net time /domain /set it asks if im sure i want to sync to the correct AD server, which is also confusing