2,839 reputation
69
bio website lotp.fr
location France
age 33
visits member for 5 years, 1 month
seen Jul 1 at 21:11

I am a freelance, Technical Architect
french blog
Twitter: twitter.com/mathieuchateau


Jun
9
awarded  Yearling
Apr
18
comment How to enable kerberos authentication to a Java web app
if you don't know what is a Service Principal Name (SPN), then your kerberos setup can't be good. Kerberos is based on SPN
Mar
28
comment How to enable kerberos authentication to a Java web app
did you create SPN ? you can use fiddler to be sure negotiate is proposed and answered by firefox. Try with internet explorer before firefox. Also check time and date, must be in sync (<5mn drift)
Mar
27
answered How to copy IIS configuration from a server to another?
Jul
31
answered Application Request Routing (ARR) - Single Server Reverse Proxy(ish) Setup
Jul
31
answered Reverse NAT Setup for Hyper-V on Win 2008 R2
Jul
31
comment Unicast traffic between hosts on a switch leaving the switch by its uplink. Why?
Do you use NLB or failover clustering ?
Jul
31
answered Setting up a Windows shared computer for users without full terminal server
Jul
31
answered Cloning Sharepoint 2010 farm
Jul
31
answered Bigger ProjectServer farm is performing worse
Jul
31
answered Project Server 2013 Active Directory Enterprise Resource Pool Synchronization failing
Jul
31
answered Windows Server 2012 Hyper-V bad vCPU performance
Jul
31
answered What software should I use for fault tolerence/high availability for 2 servers
Jun
9
awarded  Yearling
Feb
19
awarded  Nice Answer
Jun
9
awarded  Yearling
May
11
comment Scheduled service/script/batch file to move files on condition of other files with similar filenames in same directory on windows
@ilasno enjoy :)
May
1
comment How can I move a service to a new server but keep the same IP and port?
better if it's behind through another netword card (on a private lan), even if it goes to the same switch.
Apr
27
answered How can I move a service to a new server but keep the same IP and port?
Apr
25
comment Debugging the VMware virtual network adapter vmxnet3 — packets received by the adapter never make it to that port's listener
so: all clients are working except one. Even packets for this specific client reach the network card of the server, but it's failing. Looks like on the issue is at the application level for me. Maybe this user is doing a specific things that hangs it's connection ?