163 reputation
312
bio website
location New York, United States
age 35
visits member for 3 years, 4 months
seen 2 days ago

merge keep


Sep
24
awarded  Autobiographer
Aug
19
awarded  Notable Question
Jul
30
awarded  Popular Question
May
8
awarded  Notable Question
Nov
4
awarded  Tumbleweed
Sep
9
awarded  Notable Question
May
17
awarded  Popular Question
Mar
25
accepted Compiling realtime kernel from RHEL 6 MRG sources on CentOS 6
Mar
25
accepted haproxy acl - accept only from specific IPs
Mar
25
answered haproxy acl - accept only from specific IPs
Mar
22
comment FreeBSD 9.1; bridge0 and default gateway issue
Please see Update3 in my question. Appreciate your time and help.
Mar
22
comment FreeBSD 9.1; bridge0 and default gateway issue
Please see Update3 in my question. Appreciate your time and help.
Mar
22
revised FreeBSD 9.1; bridge0 and default gateway issue
fix
Mar
22
revised FreeBSD 9.1; bridge0 and default gateway issue
added screenshot of hang; output of Ctrl+T
Mar
22
awarded  Scholar
Mar
22
accepted ptp time synchronization on centos6/rhel
Mar
22
comment FreeBSD 9.1; bridge0 and default gateway issue
I have root on zmirror, so no need for network. Any way to debug what exactly scripts are doing, even deeper than rc_debug="YES"?
Mar
22
comment FreeBSD 9.1; bridge0 and default gateway issue
Thanks - corrected.
Mar
22
comment FreeBSD 9.1; bridge0 and default gateway issue
Didn't solve, stuck at same spot. with igb0 showing it got link UP 4 seconds after bridge0.
Mar
22
comment FreeBSD 9.1; bridge0 and default gateway issue
@chris-s What I see when enabled debug in rc.conf, is that routing script starts before igb0 shows that it has link. and igb0 gets link 4 seconds after bridge0 and and three seconds sfxge0/1 are up.