101 reputation
bio website
location
age
visits member for 3 years, 2 months
seen Sep 6 at 1:44

Jul
6
comment Unable to get prosody running on Ubuntu 10.04 (lua issues)
I noticed all those libraries are installed. I get this "liblua5.1-expat0 is already the newest version".Main issue is : Prosody was unable to find luaexpat
Jul
6
comment Unable to get prosody running on Ubuntu 10.04 (lua issues)
Did not work. same error.
Jul
5
asked Unable to get prosody running on Ubuntu 10.04 (lua issues)