60 reputation
111
bio website
location
age 26
visits member for 2 years, 9 months
seen Apr 9 at 0:49

Jun
24
awarded  Popular Question
Apr
8
comment ColdFusion won't start after applying the 9.0.1 update How do I roll it back?
Coldfusion update installer also makes a backup of the jre before installing the update. I just edit jvm config file and changed to: java.home=C:/ColdFusion9/runtime/jre_installerbackup
Feb
25
awarded  Popular Question
Jun
29
awarded  Popular Question
May
25
awarded  Popular Question
Mar
15
awarded  Notable Question
Dec
31
asked OpenVPN resets connection repeadly
Oct
8
comment “Bad argument” when I try to set a iptables command
Ok, i'll post it there.
Oct
8
comment Can't connect or ping to internet from my device using crossover ethernet
@Iain Why you close the topic???, is a networking issue!!!
Oct
8
comment “Bad argument” when I try to set a iptables command
I applied the rule but didn't fix my problem
Oct
8
accepted “Bad argument” when I try to set a iptables command
Oct
8
comment “Bad argument” when I try to set a iptables command
I'm trying to resolve the problem posted here: serverfault.com/questions/417729/…
Oct
8
comment “Bad argument” when I try to set a iptables command
@Iain Something about Masquerading ibiblio.org/pub/linux/docs/HOWTO/other-formats/html_single/…
Oct
8
asked “Bad argument” when I try to set a iptables command
Oct
4
revised Can't connect or ping to internet from my device using crossover ethernet
update OS
Oct
4
comment Can't connect or ping to internet from my device using crossover ethernet
I don't get it :(
Oct
4
comment Can't connect or ping to internet from my device using crossover ethernet
That's i want to do. I didn't configured anything on the RPi
Oct
4
comment Can't connect or ping to internet from my device using crossover ethernet
I set "net.ipv4.ip_forward = 1 " in /etc/sysctl.conf and reboot my RPi. Same situation: When I try to make ping from my RPi to google, i just send packages but I can't receive.
Oct
4
comment Can't connect or ping to internet from my device using crossover ethernet
I also activated IP_Forwarding with the /etc/sysconfig editor of Yast in OpenSUSE, let me try with the file you say.
Oct
4
comment Can't connect or ping to internet from my device using crossover ethernet
I also noticed that everytime when I reboot my RPi, on my PC the file /proc/sys/net/ipv4/ip_forward back to '0' value again.