1

The email i got has incomplete link , i.e. a link without host name & http:// for creating account, how can i set my custom host with http:// for every link sent from bugzillain email ? Please reply fast as i m in the middle of the configuration process.

1

you need to set the urlbase parameter.

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Not the answer you're looking for? Browse other questions tagged or ask your own question.