-3

I've never had this problem before, I've build multiple VMs on my pc, and they all work. Today, when I try to deploy a new VM, it starts like normal, but ends with this:

[<FFFFFFFF81c28929>] ? error +0x0/0x17
[<FFFFFFFF8100C200>] ? child_rip+0x0/0x20

It wont boot off the net install disk.

I have tried using a different ISO. I was doing CentOS 6.4 and tried Centos 6.5. Anyone seen this before?

4
  • Any particular reason for the downvotes?
    – Jeff
    Commented Dec 8, 2013 at 23:17
  • I thought your question was decent, but maybe they are trying to help you achieve the Peer Pressure badge?
    – skohrs
    Commented Dec 9, 2013 at 15:36
  • @Jeff Your question has no useful troubleshooting data. There's no possible way we could even guess at possible causes here. (I know what was wrong because I read your answer, but there's no way we would be able to get to that conclusion from this data...)
    – voretaq7
    Commented Dec 9, 2013 at 18:11
  • Welcome to the world of the question asker... I had no information my self.
    – Jeff
    Commented Dec 10, 2013 at 13:22

1 Answer 1

1

Well, I feel foolish. Some how I managed to slide the memory for the system to 192 MB. That was not enough for the picky CentOS operating system.

1
  • It happens to the best of us. I think you can close your question to avoid getting downvoted further, it will probably be closed by a mod regardless.
    – jlehtinen
    Commented Dec 7, 2013 at 23:02

Not the answer you're looking for? Browse other questions tagged .