1

Hearbleed issue. Must disable SSL-VPN. I wasnt able to find it in the GUI. Might there happen to be a CLI command?

2
  • They haven't issued a firmware update to fix?
    – HTTP500
    Commented Apr 15, 2014 at 21:47
  • They have. But Until I upgrade I must close the hole.
    – JustAGuy
    Commented Apr 20, 2014 at 19:45

1 Answer 1

1
config vpn ssl settings
set sslvpn-enable disable
end 

Cant believe no one knew of this...

You must log in to answer this question.

Not the answer you're looking for? Browse other questions tagged .