2

I've configured the location of our automatic configuration script under "User Configuration > Preferences > Control Panel Settings > Internet Settings > Internet Explorer 8 > Connections > LAN Settings > Use automatic configuration script", but when I look at the configured settings in Internet Options, the path is not shown and the checkbox is not ticked.

Have I configured this setting in the recommended location in Group Policy? Any idea why it's having no effect?

  • You should post this on superuser. – i-CONICA May 13 '14 at 12:02
  • 1
    @i-CONICA No, this question is appropriate for SF – squillman May 13 '14 at 12:45
  • @squillman Clearly... I thought it might get more attention from the audience of superuser. – i-CONICA May 13 '14 at 14:48
  • @i-CONICA, Is it possible to migrate a question to the Super User community... because so far, I haven't received any possible answers. :( – Matty Brown May 14 '14 at 8:18
  • 1
    Run Group Policy Results and Group Policy Modeling and report back the results. – Brad Bouchard May 16 '14 at 4:19
0

When you configure the preference you need to press F6 to turn the red dotted line into green, in this way your setting will be applied.

| improve this answer | |

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Not the answer you're looking for? Browse other questions tagged or ask your own question.