0

This question already has an answer here:

How do you fix the shellshock bash vulnerability on Debian Squeeze? (I originally posted just the answer but that got modded, go figure), so now I'll post the answer below...

merged by Michael Hampton Sep 29 '14 at 13:42

This question was merged with Can not update Bash on Debian 6.0 (Squeeze) because it is an exact duplicate of that question.