0

I've just installed OPNSense; it's working ok, I can have traffic in/out, but when trying to use a sustained stream such as rtmp, it stops after a few kB. If I disable the firewall, the stream goes on, so I guess there is some kind of flood prevention enabled. Is there a way to disable it? Thanks in advance

0

I got an answer from the Opnsense forum: I just have to disable stateful inspection.

https://forum.opnsense.org/index.php?topic=6267.msg26509#msg26509

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Not the answer you're looking for? Browse other questions tagged or ask your own question.