1

I run few wordpress websites on single Vps server. (Ubuntu 18.04 + Nginx + php7.3 + mariadb)

I was changed code like below to use opcache in php.ini.

opcache.enable=1
opcache.enable_cli=1
opcache.memory_consumption=128
opcache.max_accelerated_files=10000
opcache.fast_shutdown=1

and then i tested using monitoring tools for opcache and i saw cached all of my website`s files.

I just want to enable opcache specific website only.

Please let me know how do i that.

Thank you.

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Browse other questions tagged or ask your own question.