New answers tagged

0 votes

Disabling SSLv2 in Courier IMAP

I've just had the same trouble, it turns out that if courier imapd-ssl was build with gnutls, as is the case on debian, then the TLS_PROTOCOL variable seems to be ignored. You can disable protocols ...
bauen1's user avatar
  • 1

Top 50 recent answers are included