Episode #125 of the Stack Overflow podcast is here. We talk Tilde Club and mechanical keyboards. Listen now

Hot answers tagged

2

I got the list of perl modules installed by default using this command, cpan -l and I found that my File::Copy installed version (2.14) is above the required level of TWiki So, I updated other missing modules like Config and CGI::Session using yum install perl-Config* and cpan> install CGI::Session I got all the required CPAN modules and then ...


1

The problem was that i had to rename _htaccess to .htaccess to enable short urls. HAHA! fixed it immediately, now /homepage works


Only top voted, non community-wiki answers of a minimum length are eligible