Ubuntu 15.10, code-named "Wily Werewolf," is as of July 28, 2016 an **unsupported** old release of the Ubuntu operating system. WARNING: Questions pertaining to uses of unsupported hardware or software configurations are generally off-topic on ServerFault. The http://askubuntu.com forum, specifically dedicated to Ubuntu questions, however, may be appropriate.

There is no tag wiki for this tag … yet!

Tag wikis help introduce newcomers to the tag. They contain an overview of the topic defined by the tag, along with guidelines on its usage.

All registered users may propose new tag wikis.

(Note that if you have less than 20000 reputation, your tag wiki will be peer reviewed before it is published.)

history | excerpt history