bekce
  • Member for 8 years, 3 months
  • Last seen this week
4 answers
5 votes
6k views
Nodejs : Depends: rlwrap but it is not installable
5 votes

I had the same exact problem in Ubuntu 14.04. The solution: Download rlwrap from http://packages.ubuntu.com/trusty/rlwrap. Here is a Direct Link Install it sudo dpkg -i rlwrap_0.34-2_amd64.deb ...

View answer